Debug certificate expired” error in Eclipse Android plugins

653

I am using Eclipse Android plugins to build a project, but I am getting this error in the console window:

[2010-02-03 10:31:14 - androidVNC]Error generating final archive:

Debug certificate expired on 1/30/10 2:35 PM!

How do I fix it?

0Answer


Your Answer

    Facebook Share        
       
  • asked 4 years ago
  • viewed 653 times
  • active 4 years ago

Hot Questions